<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Virtus AllianzGI Equity &amp;amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449508323"/><meta name="google-play-app" content="app-id=com.raycom.wdam"/><meta name="burst" content="wdam"/><meta property="og:url" content="https://www.wdam.com/prnewswire/2022/03/07/virtus-allianzgi-equity-amp-convertible-income-fund-declares-distribution-discloses-sources-distribution-section-19a-notice/"/><link rel="canonical" href="https://www.wdam.com/prnewswire/2022/03/07/virtus-allianzgi-equity-amp-convertible-income-fund-declares-distribution-discloses-sources-distribution-section-19a-notice/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="155680781241664"/><meta property="fb:pages" content="43954319874"/><meta property="article:publisher" content="https://www.facebook.com/WDAMTV/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wdam.com/pf/resources/images/logo-icons/wdam.svg?d=232"/><meta name="twitter:image" content="https://www.wdam.com/pf/resources/images/logo-icons/wdam.svg?d=232"/><meta property="og:site_name" content="https://www.wdam.com"/><meta property="og:title" content="Virtus AllianzGI Equity &amp;amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice"/><meta name="twitter:title" content="Virtus AllianzGI Equity &amp;amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wdam"/><meta name="twitter:creator" content="@wdam"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WDAM",
  "url": "https://www.wdam.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wdam.com/pf/resources/images/logo-off-site/wdam.png?d=232"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WDAMTV/",
    "https://www.twitter.com/wdam/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Virtus AllianzGI Equity &amp; Convertible Income Fund Declares Distribution and Discloses Sources of...",
  "url": "https://www.wdam.com/prnewswire/2022/03/07/virtus-allianzgi-equity-amp-convertible-income-fund-declares-distribution-discloses-sources-distribution-section-19a-notice/",
  "image": "https://www.wdam.com/pf/resources/images/logo-off-site/wdam.png?d=232",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Virtus AllianzGI Equity &amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wdam.com/prnewswire/2022/03/07/virtus-allianzgi-equity-amp-convertible-income-fund-declares-distribution-discloses-sources-distribution-section-19a-notice/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WDAM",
    "url": "https://www.wdam.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wdam.com/pf/resources/images/logo-off-site/wdam.png?d=232"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-03-07T21:38:00Z",
  "datemodified": "2022-03-07T21:38:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=232" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=232" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=232" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wdam-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=232"/><link rel="stylesheet" href="https://gray-wdam-prod.cdn.arcpublishing.com/pf/resources/dist/wdam/css/main.css?d=232"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=232" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wdam/favicon.ico?d=232"/><script type="text/javascript" src="https://gray-wdam-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=232"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2wsn4n9GC9Es46KqWymOC5OGrHD005IlitcgVAIonwy6NKG-B84vqbB7",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2pyq2cz2-B_jhjo0yCQGO0L-DBfV4xkCLwIBA0l4d5ttSzIUxnuLj8v_lui6uc5cFna9eCKbwg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wdam-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=232"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wdam.com/prnewswire/2022/03/07/virtus-allianzgi-equity-amp-convertible-income-fund-declares-distribution-discloses-sources-distribution-section-19a-notice/",
        contentId: "LXL7B5DGHBBXHHSZQXG6XASZ2U",
        contentKewords: [ ],
        contentName: "Virtus AllianzGI Equity &amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "03/07/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "07",
        publishedMonth: "03",
        publishedYear: "2022",
        stationName: "wdam",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wdam.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 398,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fe7a07e3-c2c6-4b1d-90e9-1c25aa88149d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3X3L5-5H4FD-UL49W-WBNPJ-X583L",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"3X3L5-5H4FD-UL49W-WBNPJ-X583L";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxy5dvuyrgr77a-f-d3fbc6362-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137746","ak.ai":parseInt("677315",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9041bbf","ak.r":36663,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":32864,"ak.gh":"23.199.71.86","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646694398","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==MU+kMCvRwkGc1HMmj2zMS1Ei+FRvydUJDQmknoi6YZvaXTWr1+e0TVVjlXFjAk9o9dpkY/QtjmSXXZJf/LI1/hWVsC66dgBHgA09rfCniDgpvbyC0ySbeIjTZBScGdjfJnL3nD01i25ESA8x3shEj9OksOOy/KckWTTXZcngPky03PXWBGsuMhLKKvheMlsp/tI7mCkIJ7NinrP1M/Iz5OROFWm9JzedNaOFCcaOiJSU0EJi72//qDUivl9r7R5Om2qve3P7Agm8+1VjLfLey3wGBHGGqF8+uwqADJeD7MtiW4Xvhcw6jERD89cvE+afqXeLcSnCbk/7BTNZrhxG2KgDcL3t8XNor/YOxV7f+7n9T+FTv10cWCuES3tJMWWJ8hQdv+sGvCv1k+yj60DACHp8YQ1Ha5RqlplDkLBSyog=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/contests/">Win Stuff</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://pinebeltmarketplace.revrocket.us/index.php/n/#!/home" rel="noopener noreferrer" target="_blank">Pine Belt Marketplace</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/hattiesburg-laurel-ms" rel="noopener noreferrer" target="_blank">Pine Belt Connect</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/law-call">Law Call</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/food/farm-to-table">Farm to Table</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wdam.jpg?d=232&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wdam.svg?d=232&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wdam.svg?d=232&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/">Home</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/national">National</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/programming/schedule/">TV</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/about-us/meet-the-team">Meet the Team</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/technology/skyview">SkyView</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/">Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-app">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Send Us Your Photo/Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/share-a-smile/">Share a Smile</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">Editorial</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigate</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news">Good News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cameras</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">Hurricane</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/02/08/what-is-first-alert-weather-day/">First Alert Weather Days</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/dog-walking-forecast/">Dog Walking Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sky-watchers-photo-contest/">Sky Watchers Photo Contest</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete">Player of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports/high-school/football/highlights/">HS Highlights</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/ole-miss">Ole Miss</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/southern-miss">Southern Miss</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/mississippi-state">Mississippi State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/tims-two-cents/">Tim&#x27;s Two Cents Podcast</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/education/">Back to School</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Back to School navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wdam.com/weather/" rel="noopener noreferrer" target="_blank">Check Your School Day Forecast Here!</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/backtoschoolpics">Share Your Back to School Pics!</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/schoolstartdates/">Find Out When Classes Start!</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/7-on-the-road">7 on the Road</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/one-tank-trips">One Tank Trips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/stop-suicide">Stop Suicide</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/breast-cancer">Pink Up for Breast Cancer</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Coronavirus</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Coronavirus navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.nbcnews.com/specials/plan-your-vaccine/" rel="noopener noreferrer" target="_blank">Plan Your Vaccine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://covidvaccine.umc.edu/" rel="noopener noreferrer" target="_blank">Schedule a Vaccination Appointment</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business">Business</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Business navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/consumer">Consumer</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/money">Money</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/national">National</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">Programming</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/sunrise/">Sunrise</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/midday/">Midday</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/324/wdam/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://a.pgtb.me/pm7HRT" rel="noopener noreferrer" target="_blank">Submit a News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WDAM on FACEBOOK" class="p-2" href="https://www.facebook.com/WDAMTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WDAM on TWITTER" class="p-2" href="https://www.twitter.com/wdam" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Virtus AllianzGI Equity &amp; Convertible Income Fund Declares Distribution and Discloses Sources of Distribution - Section 19(a) Notice</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Mar. 7, 2022 at 3:38 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">HARTFORD, Conn.</span>, <span class="xn-chron">March 7, 2022</span> /PRNewswire/ -- <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=190261644&amp;u=https%3A%2F%2Fwww.virtus.com%2Fproducts%2Fvirtus-allianzgi-equity-convertible-income-fund%23shareclass.N%2Fperiod.quarterly&amp;a=Virtus+AllianzGI+Equity+%26+Convertible+Income+Fund" rel="nofollow" target="_blank">Virtus AllianzGI Equity &amp; Convertible Income Fund</a> (NYSE: NIE), today announced the following quarterly distribution:</p><div id="fusion-static-enter:PS3RCX6TABEPVIJNPALFPUYTJQ" style="display:none" data-fusion-component="PS3RCX6TABEPVIJNPALFPUYTJQ"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen4"><p class="prnews_p"><span class="prnews_span"><b>Ticker</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Amount of Distribution</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Ex-Date</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Record Date</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Payable Date</b></span></p></td></tr><tr><td class="prngen6"><p class="prnews_p"><span class="prnews_span">NIE</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$0.50</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">June 10, 2022</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">June 13, 2022</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">June 24, 2022</span></p></td></tr></table></div></div><div id="fusion-static-exit:PS3RCX6TABEPVIJNPALFPUYTJQ" style="display:none" data-fusion-component="PS3RCX6TABEPVIJNPALFPUYTJQ"></div><p class="text | article-text">The Fund previously announced the following quarterly distribution on <span class="xn-chron">December 17, 2021</span>:</p><div id="fusion-static-enter:4HGQFOKSLFFMLCMVFGWAM7CLK4" style="display:none" data-fusion-component="4HGQFOKSLFFMLCMVFGWAM7CLK4"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen4"><p class="prnews_p"><span class="prnews_span"><b>Ticker</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Amount of Distribution</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Ex-Date</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Record Date</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Payable Date</b></span></p></td></tr><tr><td class="prngen6"><p class="prnews_p"><span class="prnews_span">NIE</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$0.50</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">March 11, 2022</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">March 14, 2022</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">March 25, 2022</span></p></td></tr></table></div></div><div id="fusion-static-exit:4HGQFOKSLFFMLCMVFGWAM7CLK4" style="display:none" data-fusion-component="4HGQFOKSLFFMLCMVFGWAM7CLK4"></div><p class="text | article-text">Under the terms of its Managed Distribution Plan, the Fund will seek to maintain a consistent distribution level that may be paid, in part or in full, from net investment income and realized capital gains, or a combination thereof. Shareholders should note, however, that if the Fund's aggregate net investment income and net realized capital gains are less than the amount of the distribution level, the difference will be distributed from the Fund's assets and will constitute a return of the shareholder's capital. You should not draw any conclusions about the Fund's investment performance from the amount of this distribution or from the terms of the Fund's Managed Distribution Plan.</p><p class="text | article-text">The Fund provided this estimate of the sources of the distributions:</p><div id="fusion-static-enter:FIN4RYXNOBAUROUFSXL7YUQLPY" style="display:none" data-fusion-component="FIN4RYXNOBAUROUFSXL7YUQLPY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Distribution Estimates</b></span></p></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>March 2022 (QTD)</b></span></p></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Fiscal Year-to-Date (YTD)<sup>(1)</sup></b></span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Sources)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Per Share</i></span></p><p class="prnews_p"><span class="prnews_span"><i>Amount</i></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Percentage <br/>of Current <br/>Distribution</i></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Per Share <br/>Amount</i></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Percentage</i></span></p><p class="prnews_p"><span class="prnews_span"><i>of Current <br/>Distribution</i></span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net Investment Income</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     0.009</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8%</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     0.009</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net Realized Short-Term Capital Gains</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.491</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">98.2%</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.491</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">98.2%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net Realized Long-Term Capital Gains</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Return of Capital (or other Capital Source)</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Total Distribution</b></span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$     0.500</b></span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>100.0%</b></span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$     0.500</b></span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>100.0%</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:FIN4RYXNOBAUROUFSXL7YUQLPY" style="display:none" data-fusion-component="FIN4RYXNOBAUROUFSXL7YUQLPY"></div><div id="fusion-static-enter:WAJWYBYMHVDBNJPI4KHLKZTZPY" style="display:none" data-fusion-component="WAJWYBYMHVDBNJPI4KHLKZTZPY"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2"><tr><td class="prnsbtb0 prnrbrb0 prnvab prnsbtb0 prnpl6 prnsblb0 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1)        Fiscal year started February 1, 2022</span></p></td><td class="prngen12"><br/></td><td class="prngen12"><br/></td><td class="prngen12"><br/></td><td class="prngen12"><br/></td></tr></table></div></div><div id="fusion-static-exit:WAJWYBYMHVDBNJPI4KHLKZTZPY" style="display:none" data-fusion-component="WAJWYBYMHVDBNJPI4KHLKZTZPY"></div><p class="text | article-text">Information regarding the Fund's performance and distribution rates is set forth below. Please note that all performance figures are based on the Fund's NAV and not the market price of the Fund's shares. Performance figures are not meant to represent individual shareholder performance.</p><div id="fusion-static-enter:MUVXQX2BYJF3NAJRK5MSNF3ENE" style="display:none" data-fusion-component="MUVXQX2BYJF3NAJRK5MSNF3ENE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prnsbts prnrbrs prnvab prnsbbs prnpl6 prnsbls prnpr6" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>February 28, 2022</b></span></p></td><td class="prnsbts prnrbrs prnvab prnsbbs prntar prnpl6 prnsbl1 prnpr14"><br/></td><td class="prngen15"><br/></td></tr><tr><td class="prngen8" colspan="2"><p class="prnews_p"><span class="prnews_span"><i>Average Annual Total Return on NAV for the 5-year period <sup>(2)</sup></i></span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">13.76%</span></p></td><td class="prngen15"><br/></td></tr><tr><td class="prngen8" colspan="2"><p class="prnews_p"><span class="prnews_span"><i>Current Fiscal YTD Annualized Distribution Rate <sup>(3)</sup></i></span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">6.79%</span></p></td><td class="prngen15"><br/></td></tr><tr><td class="prngen8" colspan="2"><p class="prnews_p"><span class="prnews_span"><i>Fiscal YTD Cumulative Total Return on NAV <sup>(4)</sup></i></span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">-2.90%</span></p></td><td class="prngen15"><br/></td></tr><tr><td class="prngen8" colspan="2"><p class="prnews_p"><span class="prnews_span"><i>Fiscal YTD Cumulative Distribution Rate <sup>(5)</sup></i></span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">1.70%</span></p></td><td class="prngen15"><br/></td></tr></table></div></div><div id="fusion-static-exit:MUVXQX2BYJF3NAJRK5MSNF3ENE" style="display:none" data-fusion-component="MUVXQX2BYJF3NAJRK5MSNF3ENE"></div><div id="fusion-static-enter:LTVIAYA2VJDW3H7GMD67YRZG6Y" style="display:none" data-fusion-component="LTVIAYA2VJDW3H7GMD67YRZG6Y"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2"><tr><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2)</span></p></td><td class="prngen16" colspan="3"><p class="prnews_p"><span class="prnews_span">Average Annual Total Return on NAV is the annual compound return for the five-year period.  It reflects the change in the Fund's NAV and reinvestment of all distributions.</span></p></td></tr><tr><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3)</span></p></td><td class="prngen16" colspan="3"><p class="prnews_p"><span class="prnews_span">Current Fiscal YTD Annualized Distribution Rate is the current distribution rate annualized as a percentage of the Fund's NAV at month end.</span></p></td></tr><tr><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4)</span></p></td><td class="prngen16" colspan="3"><p class="prnews_p"><span class="prnews_span">Fiscal YTD Cumulative Total Return on NAV is the percentage change in the Fund's NAV from the first day of the fiscal year to this month end, including distributions paid and assuming reinvestment of those distributions.</span></p></td></tr><tr><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5)</span></p></td><td class="prngen16" colspan="3"><p class="prnews_p"><span class="prnews_span">Fiscal YTD Cumulative Distribution Rate is the dollar value of distributions from the first day of the fiscal year to this month end as a percentage of the Fund's NAV at month end.</span></p></td></tr><tr><td class="prngen17"><br/></td><td class="prngen17"><br/></td><td class="prngen17"><br/></td><td class="prngen17"><br/></td></tr></table></div></div><div id="fusion-static-exit:LTVIAYA2VJDW3H7GMD67YRZG6Y" style="display:none" data-fusion-component="LTVIAYA2VJDW3H7GMD67YRZG6Y"></div><p class="text | article-text">The amounts and sources of distributions reported in this notice are estimates only and are not being provided for tax reporting purposes. The actual amounts and sources of the distributions for tax purposes will depend on the Fund's investment experience during the remainder of its fiscal year and may be subject to changes based on tax regulations. The Fund or your broker will send you a Form 1099-DIV for the calendar year that will tell you what distributions to report for federal income tax purposes.</p><p class="text | article-text"><b>About the Fund</b></p><p class="text | article-text"><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=190261644&amp;u=https%3A%2F%2Fwww.virtus.com%2Fproducts%2Fvirtus-allianzgi-equity-convertible-income-fund%23shareclass.N%2Fperiod.quarterly&amp;a=Virtus+AllianzGI+Equity+%26+Convertible+Income+Fund" rel="nofollow" target="_blank">Virtus AllianzGI Equity &amp; Convertible Income Fund</a> is a diversified closed-end fund that seeks total return comprised of capital appreciation, current income, and gains. Under normal circumstances, the Fund will invest at least 80% of its net assets (plus any borrowings for investment purposes) in a combination of equity securities and income-producing convertible securities. Virtus Investment Advisers, Inc. is the investment adviser to the Fund and <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=281851642&amp;u=https%3A%2F%2Fwww.allianzgi.com%2F&amp;a=Allianz+Global+Investors" rel="nofollow" target="_blank">Allianz Global Investors</a> is its subadviser.</p><p class="text | article-text">For more information on the Fund, contact shareholder services at (866) 270-7788, by email at <u><a href="mailto:closedendfunds@virtus.com" rel="nofollow" target="_blank">closedendfunds@virtus.com</a></u>, or through the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=3770487099&amp;u=https%3A%2F%2Fwww.virtus.com%2Four-products%2Findividual-investors%2Fclosed-end-funds&amp;a=Closed-End+Funds" rel="nofollow" target="_blank">Closed-End Funds</a> section of <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=3014167911&amp;u=https%3A%2F%2Fwww.virtus.com%2F%23product.all%2Fclass.all&amp;a=virtus.com" rel="nofollow" target="_blank">virtus.com</a>.</p><p class="text | article-text"><b>Fund Risks</b></p><p class="text | article-text">An investment in a fund is subject to risk, including the risk of possible loss of principal. A fund's shares may be worth less upon their sale than what an investor paid for them. Shares of closed-end funds may trade at a premium or discount to their net asset value. For more information about the Fund's investment objective and risks, please see the Fund's annual report. A copy of the Fund's most recent annual report may be obtained free of charge by contacting "Shareholder Services" as set forth at the end of this press release.</p><p class="text | article-text"><b>About Allianz Global Investors</b></p><p class="text | article-text"><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=2763360115&amp;u=https%3A%2F%2Fwww.virtus.com%2Finvestment-partners%2Fallianz-global-investors-us-llc&amp;a=Allianz+Global+Investors" rel="nofollow" target="_blank">Allianz Global Investors</a> or AllianzGI is a leading active asset manager with over 750 investment professionals in 25 offices worldwide and manages assets for individuals, families, and institutions. The investment team has extensive experience managing closed-end funds and a differentiated, multi-asset approach based on fundamental research designed to dynamically allocate across convertible securities and equities.</p><p class="text | article-text"><b>About Virtus Investment Partners</b></p><p class="text | article-text">Virtus Investment Partners (NASDAQ: VRTS) is a distinctive partnership of boutique investment managers singularly committed to the long-term success of individual and institutional investors. The company provides investment management products and services through its affiliated managers and select subadvisers, each with a distinct investment style, autonomous investment process, and individual brand. For more information, visit <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3465147-1&amp;h=4025785011&amp;u=http%3A%2F%2Fwww.virtus.com.%2F&amp;a=virtus.com." rel="nofollow" target="_blank">virtus.com.</a></u></p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Virtus Funds)" height="113" src="https://gray-wdam-prod.cdn.arcpublishing.com/resizer/pNdNDO_7m6bLhY_rSeX7BX4QTRs=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/R7QZE3MLZ3PZTGX32NYTL5K2GE.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Virtus Funds)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/virtus-allianzgi-equity--convertible-income-fund-declares-distribution-and-discloses-sources-of-distribution--section-19a-notice-301497145.html">https://www.prnewswire.com/news-releases/virtus-allianzgi-equity--convertible-income-fund-declares-distribution-and-discloses-sources-of-distribution--section-19a-notice-301497145.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Virtus AllianzGI Equity & Convertible Income Fund</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wdam" style="display:none" data-fusion-component="footer-wdam"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WDAM</li><li class="footer-contact | footer-address">2362 U.S. Hwy 11 Moselle</li><li class="footer-contact | footer-city-state">Moselle, MS 39459</li><li class="footer-contact | footer-phone">(800) 844-9326</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WDAM-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wdam.com" rel="noopener noreferrer" target="_blank">publicfile@wdam.com - 601-544-4730</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wdam-tv/equal-employment-opportunity-records" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wdam-tv/equal-employment-opportunity-records" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">WDAM Careers</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wdam" style="display:none" data-fusion-component="footer-wdam"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>