<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wdam"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wdam/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "JAKE COYLE AP Film Writer",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/",
    "contentId": "TQUOVIHS5ZASHOM6PWXWDV4SUU",
    "contentName": "Marvel remakes release calendar; ‘Mulan’ moves to late July",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "US",
                      "description": "US",
                      "slug": "us"
                    },
                  
                    {
                      "text": "entertainment",
                      "description": "entertainment",
                      "slug": "entertainment"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2020-04-06T15:29:32.320Z",
    "description": "Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "true",
    "metaDescription": "Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "06",
    "publishedMonth": "04",
    "publishedYear": "2020",
    "stationName": "wdam",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="j2iZbWtEmTC6vBfysxmXYIUAUgYhycgCO2zd0UYM2Ok"/> <title>Marvel remakes release calendar; ‘Mulan’ moves to late July</title> <meta name="keywords" content="Disney, Mulan, Black Widow, theaters, Disney plus"> <meta name="news_keywords" content="Disney, Mulan, Black Widow, theaters, Disney plus"/> <meta name="date" content="2020-04-06T15:29:41.847Z"/> <meta itemprop="description" name="description" content="Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wdam.com/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/"> <meta name="twitter:title" content="Marvel remakes release calendar; ‘Mulan’ moves to late July"/> <meta name="twitter:image" content="https://www.wdam.com/resizer/ViELm3A_SjzL0cijL6rI0PWJrNU=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FPRBH2VOQFF3RP6NELRFM2DAAQ.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24."/> <meta name="twitter:site" content="@wdam"/> <meta name="twitter:creator" content="@wdam"> <meta property="og:url" content="https://www.wdam.com/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/"/> <meta property="og:title" content="Marvel remakes release calendar; ‘Mulan’ moves to late July"/> <meta itemprop="image" property="og:image" content="https://www.wdam.com/resizer/ViELm3A_SjzL0cijL6rI0PWJrNU=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FPRBH2VOQFF3RP6NELRFM2DAAQ.jpg"/> <meta property="og:description" content="Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wdam.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="155680781241664"/> <meta property="fb:pages" content="43954319874"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="WDAM"/> <meta property="article:publisher" content="https://www.facebook.com/WDAMTV"> <meta property="article:tag" content="US, entertainment"> <link rel="amphtml" href="/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content="JAKE COYLE AP Film Writer"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Marvel remakes release calendar; ‘Mulan’ moves to late July",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.wdam.com/resizer/ViELm3A_SjzL0cijL6rI0PWJrNU=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FPRBH2VOQFF3RP6NELRFM2DAAQ.jpg",
          "height": 720.0,
          "width": 1200
        },
        
        "datePublished": "2020-04-06T15:29:32.320Z",
        "dateModified": "2020-04-06T15:29:41.847Z",
        "articleBody": "NEW YORK (AP) — The Walt Disney Co. has overhauled its release schedule by moving the dates of half a dozen Marvel movies, announcing a new one for the live-action adaption of “Mulan” and pushing one movie, “Artemis Fowl,” to Disney Plus, in response to the coronavirus pandemic.“Black Widow,” the Marvel entry starring Scarlett Johansson, had been set to kick off the summer movie season. Instead, Disney said it will now open Nov. 6. Such delays have unique ramifications for Marvel movies because of their interconnection. With “Black Widow” on the move, that meant a domino effect, pushing most all upcoming Marvel releases back at least three months.Marvel Studios&amp;#39; #BlackWidow arrives in theaters November 6. pic.twitter.com/oyIGyAxm59&amp;mdash; Black Widow (@theblackwidow) April 3, 2020

“Black Widow” took the release date of “The Eternals,” which now moves to February 21 next year. “Shang-Chi and the Legend of the Ten Rings&#034; departs that February date for May 7, 2021. “Doctor Strange in the Multiverse of Madness” shifts from next May to Nov. 5, 2021. And “Thor: Love and Thunder” is pushed three months, to Feb. 18, 2022.Disney isn’t abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24. The company also didn’t move the Pixar release “Soul” from its June 19 release date. Those plans, of course, are subject to movie theaters being reopened by then and the pandemic subsiding.&amp;quot;Hello All. The words Loyal, Brave, and True have never meant more to me than they do in this time, and I am very moved today to be able to announce that the new release date for our movie is July 24 2020 ❤️&amp;quot; (via Niki Caro) pic.twitter.com/R8KsPrHptm&amp;mdash; Mulan (@DisneysMulan) April 3, 2020

While Disney shifted nearly all of its big-budget movies, it’s going to send one to its streaming service. The Kenneth Branagh-directed science fiction adventure adaptation “Artemis Fowl&#034; will go to Disney Plus instead of opening in theaters. The movie had originally been slated for release last August but had been rescheduled for May of this year. With the exception of Universal’s “Trolls World Tour,” the major studios have chosen to delay their top releases rather than push them to digital release and sacrifice box-office revenue.“Jungle Cruise,” with Dwayne Johnson and Emily Blunt, is being pushed back a full year to July 30, 2021. The release of the fifth “Indiana Jones” movie, which Steven Spielberg last month departed as director with James Mangold replacing him, is also being delayed a full year, to July 2022. Harrison Ford will be 80 years old by then.Wes Anderson&#039;s “The French Dispatch” is also postponed from July to Oct. 16.On Thursday, the Walt Disney Co. announced they will start furloughing some workers in two weeks at its theme park resorts in Florida and California.Copyright 2020 Associated Press. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "JAKE COYLE AP Film Writer"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "WDAM",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.wdam.com/pb/resources/images/rm_icons/wdam-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Disney isn't abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "WDAM",
        "url": "https://www.wdam.com",
        "logo": "https://www.wdam.com/pb/resources/images/rm_icons/wdam-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WDAMTV" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wdam-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wdam-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="fee92737-7d86-4bb5-831d-eab3c4e93420" async></script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"737794",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.28.17.45",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"47350eef",region:"19851",protocol:"",blver:14,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"47350eef",ai:"466000",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"737794",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.28.17.45",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"47350eef",region:"19851",protocol:"",blver:14,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"47350eef",ai:"466000",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wdam.com/contests/" class="color-grey-dark">Win Stuff</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wdam.com/2018/10/05/wdam-birthday-club/" class="color-grey-dark">Birthday Club</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://gray.tv/careers#currentopenings" class="color-grey-dark">Jobs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://wdam7.incentrev.com/hattiesburg/deals" class="color-grey-dark">Pine Belt Marketplace</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wdam.com/business/legal/lawcall/" class="color-grey-dark">Law Call</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wdam.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/live/" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/video-gallery/" class="">VIDEO</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/state" class="">State</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/coronavirus" class="">Coronavirus</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/community/calendar/?/" class="">Calendar</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/programming/schedule/" class="">TV LISTINGS</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wdam.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wdam.com/video-gallery/" class="color-white">Video</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/technology/skyview" class="color-white">SkyView</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.wdam.com/apps" class="color-white">Download Our Apps</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.wdam.com/community/user-content/" class="color-white">Send us your photo/video</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/state" class="color-white">State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/education" class="color-white">Education</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/politics/elections" class="color-white">Elections</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/good-news" class="color-white">Good News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/investigate" class="color-white">Investigate</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/editorial" class="color-white">Editorial</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/scores" class="color-white">Scores</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/high-school/football/highlights" class="color-white">HS Highlights</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/ncaa/southern-miss" class="color-white">Southern Miss</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/ncaa/ole-miss" class="color-white">Ole Miss</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/sports/ncaa/mississippi-state" class="color-white">Mississippi State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.wdam.com/sports/podcast/" class="color-white">Tim's Two Cents Podcast</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wdam.com/weather/cams/" class="color-white">Weather Cameras</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wdam.com/2019/02/08/what-is-first-alert-weather-day/" class="color-white">First Alert Weather Days</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/weather/hurricane" class="color-white">Hurricane</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/health/stop-suicide" class="color-white">Stop Suicide</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wdam.com/health/breast-cancer/" class="color-white">Pink Up for Breast Cancer</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health/coronavirus" class="color-white">Coronavirus</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wdam.com/2020/03/24/list-pine-belt-businesses-closed-due-covid-outbreak/" class="color-white">Business Closures</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wdam.com/2020/03/16/list-pine-belt-school-closures-over-coronavirus/" class="color-white">School Closures</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.wdam.com/2020/03/20/list-local-school-districts-giving-free-meals-students/" class="color-white">Free Meals for Kids</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.wdam.com/2020/03/17/covid-tracker-check-out-latest-test-results-around-country/" class="color-white">COVID-19 Tracker</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/business" class="color-white">Business</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/consumer" class="color-white">Consumer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/business/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/business/money" class="color-white">Money</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming" class="color-white">Programming</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/programming/sunrise" class="color-white">Sunrise</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/programming/midday" class="color-white">Midday</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/programming/schedule" class="color-white">Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/7-on-the-road" class="color-white">7 on the Road</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/one-tank-trips" class="color-white">One Tank Trips</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://a.pgtb.me/pm7HRT" class="color-white">Submit a News Tip</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wdam.com/about-us/contact-us/" class="color-white">Contact Us</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Jobs</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wdam-breaking/" data-url="/pb/api/v2/render/feature" data-website="wdam" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wdam-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wdam"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad563-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad563" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad563",slotName:"wdam/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"TQUOVIHS5ZASHOM6PWXWDV4SUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wdam.com/health/coronavirus"> Coronavirus </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Marvel remakes release calendar; ‘Mulan’ moves to late July</h1> <h2 class="spaced spaced-xs spaced-top">‘Black Widow’ is set to debut in November</h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-833-6eee8847-86fa-4cb4-8d56-4e1d47e9d8cf" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN Newsource, CNN, Walt Disney Pictures, Marvel Studios, PrideAndPrejudiceMusical.com, YouTube/seekingshama"> <div class="powa" id="powa-833-6eee8847-86fa-4cb4-8d56-4e1d47e9d8cf" data-ping-rate="15" data-org="raycom" data-uuid="6eee8847-86fa-4cb4-8d56-4e1d47e9d8cf" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/wdam/web/health/coronavirus" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Disney announces new 'Mulan' and 'Black Widow' dates</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Marvel+remakes+release+calendar%3B+%E2%80%98Mulan%E2%80%99+moves+to+late+July&amp;url=https%3A%2F%2Fwww.wdam.com%2F2020%2F04%2F06%2Fmarvel-remakes-release-calendar-mulan-moves-late-july%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wdam.com%2F2020%2F04%2F06%2Fmarvel-remakes-release-calendar-mulan-moves-late-july%2F&amp;title=Marvel+remakes+release+calendar%3B+%E2%80%98Mulan%E2%80%99+moves+to+late+July', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Marvel%20remakes%20release%20calendar%3B%20%E2%80%98Mulan%E2%80%99%20moves%20to%20late%20July&amp;body=Read%20more%20on%20Marvel%20remakes%20release%20calendar%3B%20%E2%80%98Mulan%E2%80%99%20moves%20to%20late%20July%20at%20https%3A%2F%2Fwww.wdam.com%2F2020%2F04%2F06%2Fmarvel-remakes-release-calendar-mulan-moves-late-july%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">JAKE COYLE AP Film Writer</span> <span class="font-bold">|</span> <span class="timestamp"> April 6, 2020 at 10:29 AM CDT - Updated April 6 at 10:29 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>NEW YORK (AP) — The Walt Disney Co. has overhauled its release schedule by moving the dates of half a dozen Marvel movies, announcing a new one for the live-action adaption of “Mulan” and pushing one movie, “Artemis Fowl,” to Disney Plus, in response to the coronavirus pandemic.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Black Widow,” the Marvel entry starring Scarlett Johansson, had been set to kick off the summer movie season. Instead, Disney said it will now open Nov. 6. Such delays have unique ramifications for Marvel movies because of their interconnection. With “Black Widow” on the move, that meant a domino effect, pushing most all upcoming Marvel releases back at least three months.</p> </div> </div> <div data-type="oembed_response" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <div class="element element-oembed oembed-twitter flex-container-row justify-center"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Marvel Studios' <a href="https://twitter.com/hashtag/BlackWidow?src=hash&amp;ref_src=twsrc%5Etfw">#BlackWidow</a> arrives in theaters November 6. <a href="https://t.co/oyIGyAxm59">pic.twitter.com/oyIGyAxm59</a></p>— Black Widow (@theblackwidow) <a href="https://twitter.com/theblackwidow/status/1246159368917143552?ref_src=twsrc%5Etfw">April 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Black Widow” took the release date of “The Eternals,” which now moves to February 21 next year. “Shang-Chi and the Legend of the Ten Rings" departs that February date for May 7, 2021. “Doctor Strange in the Multiverse of Madness” shifts from next May to Nov. 5, 2021. And “Thor: Love and Thunder” is pushed three months, to Feb. 18, 2022.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Disney isn’t abandoning the summer completely. “Mulan,” which had been scheduled for March and already had its red carpet premiere, will now open July 24. The company also didn’t move the Pixar release “Soul” from its June 19 release date. Those plans, of course, are subject to movie theaters being reopened by then and the pandemic subsiding.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad91-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad91" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad91",slotName:"wdam/web/news/national/TQUOVIHS5ZASHOM6PWXWDV4SUU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="oembed_response" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <div class="element element-oembed oembed-twitter flex-container-row justify-center"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">"Hello All. The words Loyal, Brave, and True have never meant more to me than they do in this time, and I am very moved today to be able to announce that the new release date for our movie is July 24 2020 ❤️" (via Niki Caro) <a href="https://t.co/R8KsPrHptm">pic.twitter.com/R8KsPrHptm</a></p>— Mulan (@DisneysMulan) <a href="https://twitter.com/DisneysMulan/status/1246146314426933250?ref_src=twsrc%5Etfw">April 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>While Disney shifted nearly all of its big-budget movies, it’s going to send one to its streaming service. The Kenneth Branagh-directed science fiction adventure adaptation “Artemis Fowl" will go to Disney Plus instead of opening in theaters. The movie had originally been slated for release last August but had been rescheduled for May of this year. With the exception of Universal’s “Trolls World Tour,” the major studios have chosen to delay their top releases rather than push them to digital release and sacrifice box-office revenue.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Jungle Cruise,” with Dwayne Johnson and Emily Blunt, is being pushed back a full year to July 30, 2021. The release of the fifth “Indiana Jones” movie, which Steven Spielberg last month departed as director with James Mangold replacing him, is also being delayed a full year, to July 2022. Harrison Ford will be 80 years old by then.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Wes Anderson's “The French Dispatch” is also postponed from July to Oct. 16.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1890-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1890" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1890",slotName:"wdam/web/news/national/TQUOVIHS5ZASHOM6PWXWDV4SUU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>On Thursday, <a href="https://apnews.com/cd588e5bc2b7b4b2a5522e8f9aa802e3">the Walt Disney Co. announced they will start furloughing some workers in two weeks </a>at its theme park resorts in Florida and California.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wdam.com/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wdam.com/2020/04/06/marvel-remakes-release-calendar-mulan-moves-late-july/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1091-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1091" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1091",slotName:"wdam/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"TQUOVIHS5ZASHOM6PWXWDV4SUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USMS0152" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wdam" data-location-code="USMS0152" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USMS0152,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wdam.com/weather"> <img class="radar-image" src="https://webpubcontent.raycommedia.com/wdam/weather/ONLINE_PB_RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="76" data-temp-c="24"> 76</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Hattiesburg, MS</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wdam.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad859-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad859" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad859",slotName:"wdam/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-150178" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/06/one-day-old-girl-dies-covid-la/"> <img class="width-full " alt="Premature baby dies from COVID-19 complications in La." src="https://www.wdam.com/resizer/TAn6PdVr3n42HPUiLtCfUDtE5PQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/25YMGRD3JJB4ZAWQ4T6Q5MGK3E.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/06/one-day-old-girl-dies-covid-la/"> Premature baby dies from COVID-19 complications in La.</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The infant’s mother was admitted to a Baton Rouge hospital days before.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Mykal Vincent</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/06/shares-rebound-signs-progress-battling-coronavirus/"> <img class="width-full " alt="Stocks rise sharply on hopes of progress in battling coronavirus " src="https://www.wdam.com/resizer/OOaK9W7GfsZuhYQm1MiA1ol90yU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JF7WRZMP2NCTDEAUIRQVFFSZIY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/06/shares-rebound-signs-progress-battling-coronavirus/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Stocks rise sharply on hopes of progress in battling coronavirus </a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Stocks jumped in markets around the world Monday after some of the hardest-hit areas offered sparks of hope that the worst of the coronavirus outbreak may be on the horizon.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>STAN CHOE</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad907-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad907" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad907",slotName:"wdam/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"TQUOVIHS5ZASHOM6PWXWDV4SUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-78943" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/06/covid-cases-reported-statewide-are-pine-belt/"> <img class="width-full " alt="1,738 COVID-19 cases reported statewide; 110 are in the Pine Belt" src="https://www.wdam.com/resizer/1g1lQF5_-0toB6_x11GNkbtFRtE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/UAM3777KW5DSTB26YAVZAF3WRI.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/06/covid-cases-reported-statewide-are-pine-belt/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; 1,738 COVID-19 cases reported statewide; 110 are in the Pine Belt</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Chris Thies</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 54m at 10:28 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/28/cases-coronavirus-identified-by-miss-dept-health-deaths/"> <img class="width-full " alt="1,738 cases of coronavirus identified by Miss. Dept. of Health; 51 deaths" src="https://www.wdam.com/resizer/1PZnU9jrWOPDHHRty0I7YBEAN5I=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JQ52MNS7C5B5XGO5JVEBBC3KQI.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/28/cases-coronavirus-identified-by-miss-dept-health-deaths/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; 1,738 cases of coronavirus identified by Miss. Dept. of Health; 51 deaths</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>WLBT Digital</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 10:09 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/06/with-worst-come-us-hospitals-now-facing-covid-/"> <img class="width-full " alt="As cases surge, 3 in 4 US hospitals already facing COVID-19" src="https://www.wdam.com/resizer/8u8fLgk2EddoTWKEhrnm66HcYsE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RSOSB3MGXZBJDHJ4DZIPU5SF5A.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/06/with-worst-come-us-hospitals-now-facing-covid-/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; As cases surge, 3 in 4 US hospitals already facing COVID-19</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>RICARDO ALONSO-ZALDIVAR</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:31 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/06/governors-plead-food-stamp-flexibility-amid-pandemic/"> <img class="width-full " alt="Governors plead for food stamp flexibility amid pandemic" src="https://www.wdam.com/resizer/07JoBwFIHUhNQPuFB0bbfqBvcYQ=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DUJTYN2M3FBRBI5HMSRG2U3N7A.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/06/governors-plead-food-stamp-flexibility-amid-pandemic/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Governors plead for food stamp flexibility amid pandemic</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>ASTRID GALVAN and ASHRAF KHALIL Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:31 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad160-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad160" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad160",slotName:"wdam/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"TQUOVIHS5ZASHOM6PWXWDV4SUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wdam.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 2362 U.S. Hwy 11 Moselle<br/>Moselle, MS 39459<br/>(800) 844-9326 </p> <a class="call-to-action uppercase color-white" href="https://www.wdam.com/about-us/contact-us/">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wdam-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wdam.com" class="color-white">publicfile@wdam.com<br/>(601) 544-4730</a></li> <li><a href="http://webpubcontent.raycommedia.com/wdam/PDF/2019WDAMEEOPublicFileReport.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wdam.com/story/12032376/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WDAM Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wdam" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WDAMTV" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wdam-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wdam.com" class="color-white">publicfile@wdam.com<br/>(601) 544-4730</a></li> <li><a href="http://webpubcontent.raycommedia.com/wdam/PDF/2019WDAMEEOPublicFileReport.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wdam.com/story/12032376/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WDAM Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wdam" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WDAMTV" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-index96cfbfc61ff908bdad44.js"></script>