<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wdam"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wdam/web/news/global",
    "authors": [
                  
                ],
    "canonicalUrl": "/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/",
    "contentId": "F2E4DOHUZJHA5ITX5ABMCE5LWI",
    "contentName": "Indonesia asks people to avoid coast near erupting volcano",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-26T01:38:10.278Z",
    "description": "Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks",
    "hasVideo": "false",
    "metaDescription": "Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Global",
                            "_id": "/news/global",
                            "path": "/news/global",
                          }
                        
                      ,
    "publishedDay": "25",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "wdam",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="j2iZbWtEmTC6vBfysxmXYIUAUgYhycgCO2zd0UYM2Ok"/> <title>Indonesia asks people to avoid coast near erupting volcano</title> <meta name="keywords" content="AS,, Indonesia, Tsunami"> <meta name="news_keywords" content="AS,, Indonesia, Tsunami"/> <meta name="date" content="2018-12-26T01:38:10.278Z"/> <meta itemprop="description" name="description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.wdam.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/"> <meta name="twitter:title" content="Indonesia asks people to avoid coast near erupting volcano"/> <meta name="twitter:image" content="http://www.wdam.com/resizer/gBZFTXSYhQSMQ7pfA0HfrhsNIUg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta name="twitter:site" content="@wdam"/> <meta name="twitter:creator" content="@wdam"> <meta property="og:url" content="http://www.wdam.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/"/> <meta property="og:title" content="Indonesia asks people to avoid coast near erupting volcano"/> <meta itemprop="image" property="og:image" content="http://www.wdam.com/resizer/gBZFTXSYhQSMQ7pfA0HfrhsNIUg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> <meta property="og:description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wdam.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="155680781241664"/> <meta property="fb:pages" content="43954319874"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/WDAMTV"> <link rel="amphtml" href="/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/?outputType=amp"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wdam.com",
        "logo": "http://www.wdam.com/pb/resources/images/rm_icons/wdam-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WDAMTV" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wdam-logo.svg?v=43)}</style> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-features236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-services236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=43"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wdam.com/contests/" class="color-grey-dark">Win Stuff</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wdam.com/community/birthday-club/" class="color-grey-dark">Birthday Club</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12808-Moselle+&mobile=false&width=710&height=500&bga=true&needsRedirect=false&jan1offset=-360&jun1offset=-300" class="color-grey-dark">Jobs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wdam.com/community/military-greetings/" class="color-grey-dark">Military Greetings</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wdam.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/live/" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wdam.com/video-gallery/" class="">VIDEO</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming" class="">Programming</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://pinebeltmarketplace.revrocket.us" class="">Pine Belt Marketplace</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wdam.com/live" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wdam.com/apps" class="color-white">Download Our Apps</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/good-news" class="color-white">Good News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/editorial" class="color-white">Editorial</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/scores" class="color-white">Scores</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school/football" class="color-white">HS Football</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/high-school/football/highlights" class="color-white">HS Highlights</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/ncaa/southern-miss" class="color-white">Southern Miss</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/hurricane" class="color-white">Hurricane</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/closings" class="color-white">Closings</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/health/stop-suicide" class="color-white">Stop Suicide</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="https://www.wdam.com/health/breast-cancer/" class="color-white">Pink Up for Breast Cancer</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wdam.com/programming/me-time" class="color-white">Me Time With Frangela</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/sunrise" class="color-white">Sunrise</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/programming/midday" class="color-white">Midday</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/schedule" class="color-white">Schedule</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/business" class="color-white">Business</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/consumer" class="color-white">Consumer</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/military-greetings" class="color-white">Military Greetings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/one-tank-trips" class="color-white">One Tank Trips</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/user-content" class="color-white">Pics</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wdam-breaking/" data-url="/pb/api/v2/render/feature" data-website="wdam" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wdam-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wdam"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad154-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad154" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad154",slotName:"wdam/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Indonesia asks people to avoid coast near erupting volcano</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Indonesia asks people to avoid coast near erupting volcano" src="http://www.wdam.com/resizer/6ygwNXcDHCbE-WEzXzYozdKVSTA=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> A photojournalist is silhouetted by the sunset as a lightning strike at a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (Fauzy Chaniago) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano&amp;url=http%3A%2F%2Fwww.wdam.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wdam.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F&amp;title=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Indonesia%20asks%20people%20to%20avoid%20coast%20near%20erupting%20volcano&amp;body=Read%20more%20on%20Indonesia%20asks%20people%20to%20avoid%20coast%20near%20erupting%20volcano%20at%20http%3A%2F%2Fwww.wdam.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> December 25, 2018 at 7:38 PM CST - Updated December 25 at 7:38 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>SUMUR, Indonesia (AP) — Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A tsunami that followed an eruption of Anak Krakatoa hit communities along the Sunda Strait on Saturday night, killing more than 420 people and displacing thousands.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Meteorology, Geophysics and Climatology Agency asked people to stay at least 500 meters (1,640 feet) from the Sunda Strait coastline.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Agency's head Dwikorita Karnawati said high waves and heavy rains are possible Wednesday and the wall of the volcano's crater is prone to collapse.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>At a news conference late Tuesday, she said weather and continuing eruptions "could potentially cause landslides at the cliffs of the crater into the sea, and we fear that that could trigger a tsunami."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People feared by tsunami take shelter on the top of a mosque in Sumur village , Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim)" data-src="http://www.wdam.com/resizer/TH0bTY6tP6KeKkcpaLobmnEP04I=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J3C6SDR57ZE2LBXITQ7WBRDOJI.jpg" src="http://www.wdam.com/resizer/M3X_da0Nd27G4G3sVEhBYCJtwp8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J3C6SDR57ZE2LBXITQ7WBRDOJI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People feared by tsunami take shelter on the top of a mosque in Sumur village , Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People attend a Christmas service at Rahmat Pentecostal Church in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.wdam.com/resizer/YlH0UzM2CY6BCHZsfZP2gQunlNU=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3T2NKUWXARAY3KQ7L4KHYTOUZE.jpg" src="http://www.wdam.com/resizer/54LLs14NcQkem2ZJxZUKxRROmJI=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3T2NKUWXARAY3KQ7L4KHYTOUZE.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People attend a Christmas service at Rahmat Pentecostal Church in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A survivor pauses at a temporary shelter for those affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.wdam.com/resizer/LVahXt8nZ_KE5CxuNn131g9ZErU=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L4XJWH2CGRF57GP7MJ2JILVM5U.jpg" src="http://www.wdam.com/resizer/intgn3iC6irsqNN7Dx845GfobXQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L4XJWH2CGRF57GP7MJ2JILVM5U.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A survivor pauses at a temporary shelter for those affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Owners reclaim their damaged cars from a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.wdam.com/resizer/te1f12Aj8MEjmdzKLxr__5wzqKI=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C46HIPG5BVAARJJ7IMIUX4JH6A.jpg" src="http://www.wdam.com/resizer/Z8rZNaT7_9FMYA-o4IchL64igDA=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C46HIPG5BVAARJJ7IMIUX4JH6A.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Owners reclaim their damaged cars from a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People attend a Christmas service at Rahmat Pentecostal Church in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.wdam.com/resizer/WYp6qbCsYauwHNkjlxVhUkh4tB8=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/66NRUUP6LNFGZCMQBYC4APLW64.jpg" src="http://www.wdam.com/resizer/9RRhcaXDX_oIQof2i1THN8N1ykQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/66NRUUP6LNFGZCMQBYC4APLW64.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People attend a Christmas service at Rahmat Pentecostal Church in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People clean up a mosque following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.wdam.com/resizer/5pB3EH4RNmo92j30q3ZcMhl2rOI=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GMHFL7GOMJH53OK7X56F4NB2ZI.jpg" src="http://www.wdam.com/resizer/LGaIvmZXlZVRfCmaPvbnG-ADDEc=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GMHFL7GOMJH53OK7X56F4NB2ZI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People clean up a mosque following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="An Indonesian soldier inspects the damage at a tsunami-ravaged village in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.wdam.com/resizer/oR9HIKbZDp9PWtt--u_Z88oj3cY=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S7UY3LCAFNAPXLEY25YNJ7UY3A.jpg" src="http://www.wdam.com/resizer/LtrtVkySylHRr09SU0bweLZ4ruY=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S7UY3LCAFNAPXLEY25YNJ7UY3A.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> An Indonesian soldier inspects the damage at a tsunami-ravaged village in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People stand on top of a building in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim)" data-src="http://www.wdam.com/resizer/SDbwusm9_USewgRXF5jVak7TwIE=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QZVCD7Z5Z5BFFMX5UBLSM74KXA.jpg" src="http://www.wdam.com/resizer/qjLaNh1W_RTn86rIF4S2E21APNw=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QZVCD7Z5Z5BFFMX5UBLSM74KXA.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People stand on top of a building in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People feared by tsunami run in panic on a street in Sumur village , Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim)" data-src="http://www.wdam.com/resizer/Vv_fD5qpVe9IeDtO_MI8_jURRaw=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WRBDVS7EN5ESPPYNSVYCJHCJDU.jpg" src="http://www.wdam.com/resizer/XQry2EaSq7Gj8DYlPqI47bUqX5g=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WRBDVS7EN5ESPPYNSVYCJHCJDU.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People feared by tsunami run in panic on a street in Sumur village , Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A doll lays outside a damaged house following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.wdam.com/resizer/2sKpF_OeG_7dLqb1tlsK0oHLOLc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4AETQHNK6RHPDFX2PQY6I4KUIM.jpg" src="http://www.wdam.com/resizer/31d8vzm54pOV8YWX9vpxJpjwBNQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4AETQHNK6RHPDFX2PQY6I4KUIM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A doll lays outside a damaged house following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="image" class="card card-captioned collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A man feared by tsunami runs in panic in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim)" data-src="http://www.wdam.com/resizer/UxT8w5EiFozHad_DbNkLbSW4l20=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VGF7UQX4VNHWZMCNKSMEULCNGM.jpg" src="http://www.wdam.com/resizer/gOlLwnzrbBq8Ospu9uEY4NjOGbo=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VGF7UQX4VNHWZMCNKSMEULCNGM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A man feared by tsunami runs in panic in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim) (AP) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wdam.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wdam.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad903-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad903" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad903",slotName:"wdam/web/news/global",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-partly-cloudy" data-default-location-code="USMS0152" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wdam" data-location-code="USMS0152" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USMS0152,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wdam.com/weather"> <img class="radar-image" src="http://webpubcontent.raycommedia.com/wdam/weather/ONLINE_PB_RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="61" data-temp-c="16"> 61</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/98_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Hattiesburg, MS</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wdam.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1510-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1510" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1510",slotName:"wdam/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-31369" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/26/airman-surprises-family-christmas/"> <img class="width-full " alt="Airman surprises family for Christmas" src="http://www.wdam.com/resizer/kl0L5YgFzCPUZHFx2x5pjffGvpo=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/B4VYTSOXSRCYXCALLUVYOKT6YU.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/airman-surprises-family-christmas/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Airman surprises family for Christmas</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A Pine Belt family’s Christmas was extra-special this year after the return of a beloved older brother.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Luke Smith</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/bangladesh-opposition-demands-chief-election-official-quit/"> Bangladesh opposition demands chief election official quit</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Bangladesh's main opposition alliance has demanded the resignation of the chief election commissioner, accusing him of bias, ahead of Sunday's national elections while violence worsens</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad522-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad522" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad522",slotName:"wdam/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-72055" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/26/first-alert-storms-return-thursday/"> <img class="width-full " alt="First Alert: Storms return Thursday" src="http://www.wdam.com/resizer/2Ug7082cnqYBlG55nVbn8xLiwMY=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VWCB5RDJ6ZD63ODVOEOCL2DVOA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/first-alert-storms-return-thursday/"> First Alert: Storms return Thursday</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Nick Lilja</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 6:55 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/26/koreas-hold-groundbreaking-ceremony-railway-project/"> <img class="width-full " alt="Koreas hold groundbreaking ceremony for railway project" src="http://www.wdam.com/resizer/7lR_uC7jfqFW2jwXKYUF38ySAII=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KNZPB5MGG5FBFGVW63WK7LY3SY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/koreas-hold-groundbreaking-ceremony-railway-project/"> Koreas hold groundbreaking ceremony for railway project</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 6:43 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/25/hattiesburg-volunteers-serve-others-christmas/"> <img class="width-full " alt="Hattiesburg volunteers serve others on Christmas " src="http://www.wdam.com/resizer/lw7UL9VUDeqtXwE0MkqtpRC7EVU=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X7N5HFPCT5FXBAXVJXWC7VMJFA.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/25/hattiesburg-volunteers-serve-others-christmas/"> Hattiesburg volunteers serve others on Christmas </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Kendall Green</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 5:42 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/25/pine-belt-hospitals-welcome-christmas-babies/"> <img class="width-full " alt="PINE BELT HOSPITALS WELCOME CHRISTMAS BABIES" src="http://www.wdam.com/resizer/hKp5gHtXNMT5TaPktmqQPaOYK0M=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7R3FCXHE3JF3RJWVNOMTPZYKQU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/25/pine-belt-hospitals-welcome-christmas-babies/"> PINE BELT HOSPITALS WELCOME CHRISTMAS BABIES</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 5:22 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1811-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1811" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1811",slotName:"wdam/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wdam.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 2362 U.S. Hwy 11 Moselle<br/>Moselle, MS 39459<br/>(800) 844-9326 </p> <a class="call-to-action uppercase color-white" href="http://www.wdam.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wdam-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wdam.com" class="color-white">publicfile@wdam.com<br/>(601) 544-4730</a></li> <li><a href="http://webpubcontent.raycommedia.com/wdam/2017-2018%20Final%20EEO%20Public%20File.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wdam.com/story/12032376/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12808-Moselle" class="color-white">WDAM Careers</a></li> <li><a href="http://www.wdam.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wdam.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wdam" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WDAMTV" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wdam-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wdam.com" class="color-white">publicfile@wdam.com<br/>(601) 544-4730</a></li> <li><a href="http://webpubcontent.raycommedia.com/wdam/2017-2018%20Final%20EEO%20Public%20File.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wdam.com/story/12032376/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12808-Moselle" class="color-white">WDAM Careers</a></li> <li><a href="http://www.wdam.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wdam.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wdam" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WDAMTV" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=43'></script> <script async src="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-index236d4df9438d4f910f78.js"></script>